MAX PRO M2 - android 10 - som ruim via bluetooth

JonypJonyp Level 1
editado setembro 16 em Série ZenFone Max Pro

estou usando o android 10 há uns 15 dias e até agora esse foi o único problema. ao parear com um aparelho de som que já usava a qualidade do som está bem ruim, utilizando o spotify. dei um "reset" no aparelho de som mas n resolveu.

Comentários

  • @Jonyp, por favor nos informe a versão do Android que está no seu smartphone?

  • JonypJonyp Level 1

    android 10 qkq1.ww_prhone-17.2018.2007.428-20200903

  • @Jonyp, por favor faça um vídeo gravando o ocorrido e nos envie, para podermos analisar.

    Agradecemos seu contato!

  • JonypJonyp Level 1

    n há o que ser gravado, o problema é simples, o som enviado pelo celular a um aparelho de som via bluetooth está ruim, com muito agudo e pouco grave. n era assim antes da atualização de versão. o problema n é no aparelho de som pois está funcionando normalmente com outro celular. é isso. obg

  • Olá @Jonyp, sugerimos que o senhor leve seu smartphone na assistência ASUS mais próxima. Para uma avaliação mais adequada.


    Agradecemos seu contato.

  • JonypJonyp Level 1

    creio que n há o que ser gravado pois simplesmente o som do celular enviado via bluetooth a um aparelho de som fica ruim (muito agudo e sem graves). n era assim antes da atualização e o problema n é no aparelho de som pois testei com outro celular. obg

  • Olá @Jonyp, pedimos por gentileza que encaminhe seu smartphone para alguma de nossas assistências técnicas para uma avaliação mais precisa.

    Agradecemos seu contato!


Esta discussão está fechada.