ZenTalk English Community Community might be more suitable for you based on your browser's language setting.

cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

Wifi y audio no funcionan solo al iniciar

hugofer
Star I

Wifi y audio no funcionan solo al iniciar despues de unos 2 minutos cargan normalmente

 

Pase de un rysen 5 5600g a un ryzen 7 5700x en una placa madre asus prime b550m a ac

con el 5600g y el inicio rapido desactivado porque tenia problemas (se iniciaba sola la pc)

con el inicio rapido desactivado y el 5700x el eifi y el audio tardan mucho en iniciar, como si no encontraran los controladores,.

ya probe formatear, actualizar chipset, actualizar bios, desinstalar controladores, actualizar controladores, instalar los controladores de asus, cambiar los slots de la ram, intercambiar ram, nada funciona, tambien con el 5700x tarda un poco mas en apagarse

con todas las configuraciones intente poner el 5600g de nuevo y esos problemas no ocurren, el wifi y el audio iniciar normalmente rapido, la pc enciende y apagar normalmente rapido pero al momento de camiar el 5700x con todo igual es cuando ocurren los problemas manteniendo todos los factores constantes solo cmabiando de procesador, el 5700x parece mas lento

no se si este bloqueado, le haga falta poder (tengo una fuente de poder de 650 watts y tengo entendido que consumen los mismos 65 watts, quiza el 5600g los consuma cuando tiene los graficos, pero antes de tener la grafica dedidacada (RX6650XT) no pasaba eso del inicio en el wifi y el audio)
ningun pin esta doblado, dudo que algo de la fuente este mal conectada, el procesador venia sellado (eso si tuve problemas de ftmp que se habia loqueado y tuve que formatear)

insisito, manteniendo todo constante solo cambiando de procesador el 5600g no tiene problema en cargar el wifi y el audio con el inicio rapido desactivado y el 5700x si

y aun con el inicio rapido activado el 5600g apaga mas rapido que el 5700x

(como dato adicional tengo el DOCP activado en el perfil 1 de stock y los 16 GB de ram 2x8 son a 3200mhz, win 10 en su version mas actualizada, controladores mas actualizados, tambien probado sin controladores)

1 RESPUESTA 1

keren_ASUS
Moderator
Moderator

Hola @hugofer 

 

Sentimos mucho lo que te sucede con tu placa madre. Para poder ayudarte mejor, es necesario que te comuniques con el centro de servicio técnico al:

55 1946 3663

Reset Norte

5572 26 93

Reset Sur

5663 19 50

 

¡Gracias!