版本不相容

手機型號: Z01KD
記憶體: 4G
韌體版本: 8
是否有Root: 沒有
出現頻率:
APP名稱:

我系统重置後,才可些購物APP不能安裝,說版本不相容,MON0奇摩等。系统更新也是最新了。

評論

  • taylorliu123 您好:
    感謝您的反映
    請教您目前的手機韌體版本是否為
    V15.0610.1905.28呢?
    以及您的Google Play商店版本是否為
    15.3.14-all[0][PR]251948995 呢?
    還請協助確認
    請問是否方便提供顯示不相容的截圖呢?
登錄註冊進行評論。