Problema con el ventilador de la CPU

SamstSamst Level 1
editado 29 de octubre en VivoBook

Descripción Detallada: 

 Hace unos días notaba que la temperatura de mi CPU incrementaba, al hacer una revisión básica desde MyAsus encontré que había un problema con el ventilador y, para confirmarlo, permanecía en 0 RPM sin importar la temperatura. Al igual no siento algún flujo de aire mas que el de la GPU, el cual sí indica ciertas RPM normales. Lo cual me llevaba a pensar que el ventilador de la CPU dejó de funcionar por alguna razón.

Contacté con el soporte técnico y me indicaban que era un error desde MyAsus, realmente no me hace mucho sentido al relacionarlo con que directamente no gira o se siente, pero me gustaría dejar esta cuestión acá para ver si hay otras evaluaciones del problema.

Este equipo no lleva más de 6 meses usándose y se ha tenido siempre en una base que lo eleva de la superficie. Se han vuelto a actualizar todos los drivers que el aplicativo sugiere.

 

======================== 

1.      Sistema Operativo:  Windows 10

2.      Modelo:  Vivobook Pro 15 OLED (K3500P)

3.      ¿Has restablecido tu sistema? No.

4.      Captura de pantalla o video: 

El técnico con el que contactaba indicaba que podría estar relacionado a este problema.

Etiquetado:

Comentarios

  • Hola @Samst

    Efectivamente si tiene razón el técnico del centro de servicio. Pero si miras que después de la actualización de octubre tu laptop sigue igual o empeora, puedes usar una aplicación de terceros que mida la temperatura y la velocidad de los ventiladores.

    Gracias!

  • La discusión se cerró automáticamente debido a inactividad. Si el problema reportado no se resolvió o si necesitas más ayuda de uno de nuestros moderadores, crea una nueva discusión y estaremos contigo brevemente.

Esta discusión ha sido cerrada.