how to disable the numberpad? It's too sensitive when I do mainly typing, it turns on automatically

swn.wffswn.wff Level 1
  1. System:
  2. Battery or AC:
  3. Model:
  4. Frequency of occurrence:
  5. Reset OS:
  6. Screenshot or video:

========================

Detailed description:

Comments

  • swn.wffswn.wff Level 1

    I don't want to press the top right on/off all the time. Once i turned off, it turns on again sensitively.

  • Hi there,

    Which model do you have?

    Thank you.

Sign In or Register to comment.