How can i disable Locl touch mode

as the title says, been trying so hard to find on how to disable this feature. If anyone knew how to disable it i would appreciate if anyone could teach me how to disable this feature.

Comments

Sign In or Register to comment.