[Solved] Лаунчер ZenUI

maliutsin71maliutsin71 Level 1
edited January 22 in Others

После перепрошивки Asus Zenfone 3 ZE553KL не могу настроить лаунчер чтобы "Все приложения" вызывались свайпом вверх, а сам значок заменить пятым приложением в нижней строке.

Версия ПО WW_71.60.139.30 - та же, что и была раньше. Лаунчер версии 4.0.0.38S44. Поиск обновлений ничего не дал, кроме белой страницы в Play Market. Скачал apk с форума 4pda ZenUI_4.5.1.4_171116+5.0+ , но он не устанавливается.

Пробовал также сторонний Nova лаунчер, но на нём не работает блокировка экрана двойным тапом.

Best Answer

  • maliutsin71maliutsin71 Level 1
    Accepted Answer

    Solved the problem! I downloaded ZenUI_4. 5. 1. 30_180709, updated the launcher and configured it as I wanted

Comments

  • After flashing Asus Zenfone 3 ZE553KL, I can't configure the launcher so that" All applications " are called by swiping up, and the icon itself is replaced with the fifth application in the bottom line.


    The software version WW_71. 60. 139. 30 is the same as before. Launcher version 4.0.0. 38S44. Searching for updates yielded nothing but a white page in the Play Market. Downloaded the apk from the forum 4pda ZenUI_4.5.1.4_171116 + 5.0 +, but it is not installed.


    I also tried a third-party Nova launcher, but it does not work lock the screen with a double tap.

This discussion has been closed.