guest mode

edited September 2020 in Others
i have entered guest mode but it is not in the settings. How can I fix this?
This discussion has been closed.